The IonCube loader is already installed and available for all Powweb accounts.

To activate the loader in your PHP (php.ini):
1) Login to OPS
2) MAIN tab
3) "CGI Management" link in the Website Management Area
4) Select the "PHP Scripting" link from the PowerPack Page
5) You can select the version of PHP on your account using the dropdown listbox under "Select Default PHP Version" -- the default is usually version 4.4.4, you can also choose version 5.1.5
6) There is an inpage editor for the php.ini -- the red bar will indicate the version of PHP that you are editing the "php.ini" file for.
7) After you click the [Edit] button at the bottom right, scroll down to the bottom of your php.ini, you will see the ini section labelled [Zend]
8) Add the line:
zend_extension = /usr/local/lib/ioncube/ioncube_loader_lin_4.4.so OR
zend_extension = /usr/local/lib/ioncube/ioncube_loader_lin_5.1.so
depending on your version of PHP as the first line after the [Zend] tag.
9) Click the [Save] button -- and you should be all set!