Results 1 to 1 of 1

Thread: Apache version 2 for Joomla version 1.6?

  1. #1

    Join Date
    Mar 2003
    Location
    Waygara, Victoria, Australia
    Posts
    52
    Rep Power
    15

    Question Apache version 2 for Joomla version 1.6?

    G'day folks,
    I haven't been able to find any discussion in relation to Powweb making Apache version 2+ available so that Joomla 1.6 can be used... Does anyone have any inside information. At this stage my understanding is that Apache 1.2 is still operative and inadequate for Joomla 1.6... though I'd love to be proven wrong!
    Last edited by boaz; 4-19-11 at 09:26 AM. Reason: 'inadequate'

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •