Results 1 to 2 of 2

Thread: ioncube

  1. #1
    Registered
    Join Date
    Sep 2012
    Location
    US
    Posts
    1
    Rep Power
    0

    ioncube

    I want to upgrade script, but required a new version of ioncube at the server, Available now is 1.3.25, while the need to be v4.0.12!
    I hope that you can update those files Very soon.

  2. #2
    Mod.. with bite.. Croc Hunter's Avatar
    Join Date
    Sep 2002
    Location
    Australia
    Posts
    7,334
    Rep Power
    27
    Best thing to do is make a formal request through your OPS support console.
    Croc Hunter MSC :

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •